quarta-feira, 14 de outubro de 2015

Nenhum gerenciador de arquivos compactados encontrado

Dica rápida para resolver este problema. Basta instalar o gerenciador de arquivos compactados para sua interface gráfica, segundo o procedimento padrão para sua distro:

* KDE4 e KDE5 - ark
* gnome e cinnamon - file-roller
* xfce4 ou lxde - xarchiver

O file-roller e o xarchiver são específicos para o  GTK3 e o ark, KDE4. O primeiro funciona no gnome e pode não fazê-lo no xfce4 e/ou lxde. idem ark. Se tiver problemas com um, só testando os demais para ver qual é o certo.

Até a próxima dica!
;-))

Nenhum comentário:

Postar um comentário