segunda-feira, 4 de maio de 2015

Corrija o erro "failed to load module atk-bridge" no linux

Se aparecer o erro "Gtk-Message: failed to load module "atk-bridge", a solução é muito fácil: basta instalar o pacote libatk-adaptor segundo o procedimento padrão para sua distro.

Nas derivadas do Debian e Ubuntu, faça no terminal:

$ sudo apt-get install libatk-adaptor

Até a próxima dica!
;-))

Nenhum comentário:

Postar um comentário